Consumo al acelerar normal en parada | Club Foro Mazda CX-30

Consumo al acelerar normal en parada

JayEm

Forero Activo
Motor
2.0 X 180 CV
Versión
Zenith White Safety
Color
Machine Gray
Hola a todos! Me surge la siguiente duda, disculpad si no he sabido encontrarla en algún otro post. ¿Qué consumo os hace el coche al arrancar? A mí los primeros 10 metros me dispara a los 80-90 litros/100 km. Me parece extraño Siendo un Mild Hybrid y entendiendo que tiene un motor electrico que empuja ligeramente en las arrancadas para precisamente ahorrar combustible. ¿Lo véis normal? ¿A vosotros os hace lo mismo?
 

warrick

Forero Activo
Motor
2.0 G 122 CV
Versión
Zenith
Color
Soul Red Crystal
Con el coche parado, el consumo se mide en L/h. Esa escala no viene en este coche, de modo que cuando se pone en movimiento hace una media de lo consumido en la primera muestra que sale.
A mi en en otro coche ni siquiera me muestra en consumo en parado (pero si que se lo guarda para luego).
De modo que lo veo normal
 

Jandro

Moderador
Miembro del equipo
Motor
2.0 X 180 CV
Versión
Zenith Safety
Color
Artic White
Hola a todos! Me surge la siguiente duda, disculpad si no he sabido encontrarla en algún otro post. ¿Qué consumo os hace el coche al arrancar? A mí los primeros 10 metros me dispara a los 80-90 litros/100 km. Me parece extraño Siendo un Mild Hybrid y entendiendo que tiene un motor electrico que empuja ligeramente en las arrancadas para precisamente ahorrar combustible. ¿Lo véis normal? ¿A vosotros os hace lo mismo?
Hola JayEm, lo importante no es el consumo al iniciar un recorrido, sino al finalizarlo, cuando hace la media total. Cómo bien dice warrick, el cálculo al tener poco recorrido, eleva el consumo muchísimo, especialmente al contabilizar el arranque en frío que es cuando este es más alto. El problema sería que no fuese disminuyendo en los siguientes minutos, con la conducción. Pero si baja y se ajusta, no hay problema.
En cuanto al sistema Mild Hybrid, entra en funcionamiento con el coche en marcha, de ahí que el encendido tras las paradas por el i-Stop sea prácticamente imperceptible, como el de un vehículo eléctrico.
 
Arriba Pie
Detectado AdBlock

Nuestro sistema ha detectado que un bloqueador de publicidad está instalado en tu navegador. Por favor, considera deshabilitar el AdBlock o similar en nuestro foro. Puede que no seas consciente, pero este foro se mantiene gracias a la publicidad, sin ella no se pueden pagar los gastos de mantenimiento. Además, algunas partes del foro pueden no funcionar correctamente al ser alterado el código de la página. Gracias por tu comprensión.

He Desactivado AdBlock    No Gracias