Encendido inesperado de luz de advertencia!! | Club Foro Mazda CX-30

Encendido inesperado de luz de advertencia!!

Juan Camilo

Forero Novato
Motor
2.0 G 122 CV Aut.
Versión
Zenith White Safety
Color
Artic White
Hola para todos, espero se encuentren muy bien y disfrutando sus vehiculos... Quisiera conocer un poco mas sobre una luz de advertencia que se me ha estado encendiendo en varias ocasiones repentinamente sobre el funcionamiento de sensores, adjunto un par de imágenes, si alguien sabe que puede ser agradecería sus comentarios...

Saludos!!
 

Adjuntos

Héctor

Forero Activo
Motor
2.0 G 122 CV
Versión
Zenith
Color
Snowflake White Pearl
Buenas. No sé cuándo te saltará eso, pero seguramente tenga que ver con el sensor del radar adaptativo. Este sensor está incorporado sobre la insignia Mazda en el parachoques delantero, y también hay algo sobre el parabrisas a la altura del espejo retrovisor central.
Cuando sale eso, según vi en su día es cuestión de bajarse y limpiar el logo, si no funciona entonces limpia el parabrisas donde te digo. Básicamente es pasarle un paño. Si te pasa en conducción en un viaje, esperar 20minutos o así, a ver si desaparece ya que a veces por condiciones de lluvia etc puede saltar.

Lo que ocurre con eso es que te bloquea el uso del control adaptivo, y quizás también de la frenada de emergencia ya que no puede interpretar y leer bien el entorno por algún motivo.

Yo creo que el problema es ese. Pruébalo cuando te salga y nos dices, simplemente limpiar el logo de Mazda y si no desparece quizás no sea eso...
 

Joaquín

Forero Novato
Motor
2.0 X 180 CV
Versión
Zenith
Color
Snowflake White Pearl
En mi caso, esto solo me ha ocurrido una vez. La causa, creo yo, era que esta lloviendo muy intensamente, más bien diluviaba y entonces en pleno aguacero se me salió este mensaje y estuvo así mientras llovia con muchisima intensidad. Despues cuando menguo la cantidad de lluvia desapareció el mensaje y no ha vuelto a aparecer. Quizas cuando las condiciones atmosfericas son tan dificiles para que los sensores funcionen correctamente, el sistema los desconecta.
 
  • Me Gusta
Reacciones: acl

Héctor

Forero Activo
Motor
2.0 G 122 CV
Versión
Zenith
Color
Snowflake White Pearl
Hola para todos, espero se encuentren muy bien y disfrutando sus vehiculos... Quisiera conocer un poco mas sobre una luz de advertencia que se me ha estado encendiendo en varias ocasiones repentinamente sobre el funcionamiento de sensores, adjunto un par de imágenes, si alguien sabe que puede ser agradecería sus comentarios...

Saludos!!

Adjunto vídeo dónde vi esto que te comentaba, que ya lo he localizado.

 

acl

Forero Activo
Motor
2.0 G 122 CV AWD
Versión
Zenith Black Safety
Color
Soul Red Crystal
En mi caso, esto solo me ha ocurrido una vez. La causa, creo yo, era que esta lloviendo muy intensamente, más bien diluviaba y entonces en pleno aguacero se me salió este mensaje y estuvo así mientras llovia con muchisima intensidad. Despues cuando menguo la cantidad de lluvia desapareció el mensaje y no ha vuelto a aparecer. Quizas cuando las condiciones atmosfericas son tan dificiles para que los sensores funcionen correctamente, el sistema los desconecta.
Con las mismas condiciones me ha pasado una vez a mí.
 

Juan Camilo

Forero Novato
Motor
2.0 G 122 CV Aut.
Versión
Zenith White Safety
Color
Artic White
Buenas. No sé cuándo te saltará eso, pero seguramente tenga que ver con el sensor del radar adaptativo. Este sensor está incorporado sobre la insignia Mazda en el parachoques delantero, y también hay algo sobre el parabrisas a la altura del espejo retrovisor central.
Cuando sale eso, según vi en su día es cuestión de bajarse y limpiar el logo, si no funciona entonces limpia el parabrisas donde te digo. Básicamente es pasarle un paño. Si te pasa en conducción en un viaje, esperar 20minutos o así, a ver si desaparece ya que a veces por condiciones de lluvia etc puede saltar.

Lo que ocurre con eso es que te bloquea el uso del control adaptivo, y quizás también de la frenada de emergencia ya que no puede interpretar y leer bien el entorno por algún motivo.

Yo creo que el problema es ese. Pruébalo cuando te salga y nos dices, simplemente limpiar el logo de Mazda y si no desparece quizás no sea eso...
Agradezco mucho tu respuesta, no sabia sobre el sensor que esta incorporado en el logo de mazda en el parachoque... En las dos ocasiones que me ha sucedido una fue lloviendo y la otra en un dia normal, la única manera de borrar el mensaje ha sido apagando el vehiculo e iniciándolo de nuevo, pero voy a realizar la limpieza de ambos sensores que mencionas, te estaré contando que tal me va con tus recomendaciones... Saludos!!
 

Juan Camilo

Forero Novato
Motor
2.0 G 122 CV Aut.
Versión
Zenith White Safety
Color
Artic White
En mi caso, esto solo me ha ocurrido una vez. La causa, creo yo, era que esta lloviendo muy intensamente, más bien diluviaba y entonces en pleno aguacero se me salió este mensaje y estuvo así mientras llovia con muchisima intensidad. Despues cuando menguo la cantidad de lluvia desapareció el mensaje y no ha vuelto a aparecer. Quizas cuando las condiciones atmosfericas son tan dificiles para que los sensores funcionen correctamente, el sistema los desconecta.

Creo que la causa principal si son las condiciones atmosféricas, voy a continuar monitoreando esta alarma.. Agradezco mucho tu respuesta, saludos!!
 
Arriba Pie
Detectado AdBlock

Nuestro sistema ha detectado que un bloqueador de publicidad está instalado en tu navegador. Por favor, considera deshabilitar el AdBlock o similar en nuestro foro. Puede que no seas consciente, pero este foro se mantiene gracias a la publicidad, sin ella no se pueden pagar los gastos de mantenimiento. Además, algunas partes del foro pueden no funcionar correctamente al ser alterado el código de la página. Gracias por tu comprensión.

He Desactivado AdBlock    No Gracias