Fallo luces automáticas | Club Foro Mazda CX-30

Fallo luces automáticas

hotxe

Forero Novato
Ubicación
Zaragoza
Motor
2.0 G 122 CV
Versión
Zenith
Color
Artic White
Hola,
el otro día al arrancar el coche me dio Fallo de Luces Automáticas. Me invitaba a usarlas manualmente.
El coche había estado la tarde al sol a unos 28-30 grados.
A los 15-20 minutos de conducción se activaron solas las luces automáticas y no volvió a dar error.
Parece que el calor no le sentó bien, pero me parece un poco exagerado que fallen sólo por estar al sol el coche, no? Un poco fino ha salido, jeje.
A alguien más le ha pasado?
 

fran

Forero Activo
Motor
2.0 G 122 CV
Versión
Zenith Safety
Color
Machine Gray
a mi me ha pasado alguna vez ,yo lo que he hecho es apagar el coche y volver a encenderlo y si te persiste y no te hace los cambios de luz automatico ,la solucion muy sencilla entras en configuraciones luces automaticas y reinicias la configuracion de fabrica me lo hizo el mecanico y solucionado ,cuando veo que el coche falla en algo ,primero lo apago y lo vuelvo a encender y si no va reinicio la parte que falla como venia de fabrica ,espero que te sirva,:)
 

hotxe

Forero Novato
Ubicación
Zaragoza
Motor
2.0 G 122 CV
Versión
Zenith
Color
Artic White
a mi me ha pasado alguna vez ,yo lo que he hecho es apagar el coche y volver a encenderlo y si te persiste y no te hace los cambios de luz automatico ,la solucion muy sencilla entras en configuraciones luces automaticas y reinicias la configuracion de fabrica me lo hizo el mecanico y solucionado ,cuando veo que el coche falla en algo ,primero lo apago y lo vuelvo a encender y si no va reinicio la parte que falla como venia de fabrica ,espero que te sirva,:)
Muchas gracias! Es bueno saber esa solución, es más rápido. Lo probaré si me vuelve a ocurrir.
Saludos!
 

fran

Forero Activo
Motor
2.0 G 122 CV
Versión
Zenith Safety
Color
Machine Gray
si porque si ves que te lo hace mucho lo mejor reinicia configuracion de fabrica ,a mi me pasaba y deslumbraba a todos los que me venian de frente y asi lo resolvi lo lleve al taller me fije lo que hizo reiniciar que lo puedes hacer tu mismo y luego pones la sensibilidad baja,media o alta,un saludo.
 
Arriba Pie