Función i-Stop | Club Foro Mazda CX-30

Función i-Stop

rameses2

Forero Novato
Motor
2.0 X 180 CV
Versión
Zenith Safety
Color
Polymetal Gray
Hola,
Cuando utilizo esta función, piso el embrague y dejo la palanca en estado neutro, al soltar el embrague, el motor se para completamente. Hasta ahí todo normal. El arranque en cuanto piso el embrague y cambio a primera, también normal. Pero he observado, y esto no aparece en el manual. que cuando el semáforo, o la causa de la detención, es por ejemplo mayor de uno o dos minutos, el motor a veces arranca solo, sin necesidad de pisar o actuar ninguna palanca. Os ha pasado a vosotros? Y en caso afirmativo, como puedo cancelar el que arranque solo?
Gracias.
JC
 

Kapv

Forero Activo
Motor
2.0 G 122 CV
Versión
Zenith Safety
Color
Soul Red Crystal
Hola,
Cuando utilizo esta función, piso el embrague y dejo la palanca en estado neutro, al soltar el embrague, el motor se para completamente. Hasta ahí todo normal. El arranque en cuanto piso el embrague y cambio a primera, también normal. Pero he observado, y esto no aparece en el manual. que cuando el semáforo, o la causa de la detención, es por ejemplo mayor de uno o dos minutos, el motor a veces arranca solo, sin necesidad de pisar o actuar ninguna palanca. Os ha pasado a vosotros? Y en caso afirmativo, como puedo cancelar el que arranque solo?
Gracias.
JC
A mi me ocurre lo mismo cuando el coche esta mucho tiempo detenido, o bien muchas paradas seguidas el i-stop deja de estar activo y el motor se pone en marcha, no le he dado mucha importancia pues imagino que cuando el consumo de bateria es alto el motor arranca para evitar su descarga, no obstante si algun forero tiene otra explicación lo agradecere.
 

Jandro

Forero Habitual
Motor
2.0 X 180 CV
Versión
Zenith Safety
Color
Artic White
Efectivamente, el motivo es lo que dice Kapv. Cuando el coche está parado y tiene activo el i-stop, el arranque se hace con el motor eléctrico de apoyo a la batería, por lo que cuando ésta tiene poca carga, se desactiva el i-stop y mantiene el motor encendido para evitar dicho consumo en el arranque.
Esto suele pasar cuando hay muchas paradas (y arrancadas) seguidas, o como pasa ahora, que se circula con el climatizador -o la calefacción en invierno- encendidos, lo que supone un alto consumo eléctrico. Puedes probar a apagar todo el consumo eléctrico del interior del coche (incluido el sistema de info-entretenimiento y la radio) y verás como casi siempre se mantiene activo el i-stop y no arranca el motor hasta que se engrana la marcha.
 

rameses2

Forero Novato
Motor
2.0 X 180 CV
Versión
Zenith Safety
Color
Polymetal Gray
Gracias por la respuesta.
Un saludo
JC
 
Arriba Pie
Detectado AdBlock

Nuestro sistema ha detectado que un bloqueador de publicidad está instalado en tu navegador. Por favor, considera deshabilitar el AdBlock o similar en nuestro foro. Puede que no seas consciente, pero este foro se mantiene gracias a la publicidad, sin ella no se pueden pagar los gastos de mantenimiento. Además, algunas partes del foro pueden no funcionar correctamente al ser alterado el código de la página. Gracias por tu comprensión.

He Desactivado AdBlock    No Gracias