Funcionamiento incorrecto del motor | Club Foro Mazda CX-30

Funcionamiento incorrecto del motor

IgorL

Forero Novato
Buenos días,

Me he registrado ahora mismo sólo para poder hacer una consulta porque francamente llevo un disgusto muy gordo encima y me gustaría preguntar a otros compradores y usuarios de este modelo, a ver si les ha pasado algo parecido o si me pueden comentar algo.

El tema es que me dieron el coche este martes, si, hace tres días, en el concesionario. Lo llevé al garaje de mi casa, el miércoles no hice nada y ayer jueves, lo enciendo y me sale el piloto naranja del motor y este mensaje:
1602834798222.png

Como entenderéis, tengo una mala leche de aúpa y antes de ir a cantarle las cuarenta al que me lo vendió, sólo me gustaría saber si alguien puede decirme si es algo simple, de lo de la reprogramación que he leído por el foro, si es que el motor realmente está defectuoso, lo que sea. ¿Qué haríais en mi lugar? Me imagino que habrá que llevarlo al taller, pero a los tres días de comprarlo coincidiréis conmigo en que toca mucho las narices, aunque esté en garantía. Es un Km 0, pero aún así, no es normal.

Sin más, para compartirlo con alguien y a ver si me podéis orientar o aconsejar.

Muchas gracias y un saludo,
Igor
 

fran

Forero Activo
Motor
2.0 G 122 CV
Versión
Zenith Safety
Color
Machine Gray
Buenos días,

Me he registrado ahora mismo sólo para poder hacer una consulta porque francamente llevo un disgusto muy gordo encima y me gustaría preguntar a otros compradores y usuarios de este modelo, a ver si les ha pasado algo parecido o si me pueden comentar algo.

El tema es que me dieron el coche este martes, si, hace tres días, en el concesionario. Lo llevé al garaje de mi casa, el miércoles no hice nada y ayer jueves, lo enciendo y me sale el piloto naranja del motor y este mensaje:
Ver el archivo adjunto 966

Como entenderéis, tengo una mala leche de aúpa y antes de ir a cantarle las cuarenta al que me lo vendió, sólo me gustaría saber si alguien puede decirme si es algo simple, de lo de la reprogramación que he leído por el foro, si es que el motor realmente está defectuoso, lo que sea. ¿Qué haríais en mi lugar? Me imagino que habrá que llevarlo al taller, pero a los tres días de comprarlo coincidiréis conmigo en que toca mucho las narices, aunque esté en garantía. Es un Km 0, pero aún así, no es normal.

Sin más, para compartirlo con alguien y a ver si me podéis orientar o aconsejar.

Muchas gracias y un saludo,
Igor
yo haria la reconfiguracion de fafrica de todos los sistemas y a ver que pasa,si desaparece.saludos.
 

Jandro

Moderador
Miembro del equipo
Motor
2.0 X 180 CV
Versión
Zenith Safety
Color
Artic White
Hola Igorl., puede que requiera un reseteo del sistema. Prueba lo que dice fran y circula un poco con él a velocidades bajas. Para el coche y vuelve a arrancar, si aparece de nuevo el mensaje, pide cita para el taller.
Espero que te funcione, no salga más el mensaje y no sea más que un susto.
 

Whoracle

Forero Activo
Siendo el coche nuevo recién sacado del concesionario yo ni me lo pensaría: de vuelta al concesionario de cabeza y que lo revisen bien.
Seguramente no sea nada pero no tienes por qué quedarte con mal cuerpo. Imagina que reconfiguras a valores de fábrica como dicen los compañeros y te desaparece el error, ¿te quedarás tranquilo o seguirás con la duda de qué ha pasado y si volverá a ocurrir? Pues eso.
 

alispeed

Forero Novato
Motor
2.0 X 180 CV
Versión
Zenith
Color
Soul Red Crystal
Buenos días,

Me he registrado ahora mismo sólo para poder hacer una consulta porque francamente llevo un disgusto muy gordo encima y me gustaría preguntar a otros compradores y usuarios de este modelo, a ver si les ha pasado algo parecido o si me pueden comentar algo.

El tema es que me dieron el coche este martes, si, hace tres días, en el concesionario. Lo llevé al garaje de mi casa, el miércoles no hice nada y ayer jueves, lo enciendo y me sale el piloto naranja del motor y este mensaje:
Ver el archivo adjunto 966

Como entenderéis, tengo una mala leche de aúpa y antes de ir a cantarle las cuarenta al que me lo vendió, sólo me gustaría saber si alguien puede decirme si es algo simple, de lo de la reprogramación que he leído por el foro, si es que el motor realmente está defectuoso, lo que sea. ¿Qué haríais en mi lugar? Me imagino que habrá que llevarlo al taller, pero a los tres días de comprarlo coincidiréis conmigo en que toca mucho las narices, aunque esté en garantía. Es un Km 0, pero aún así, no es normal.

Sin más, para compartirlo con alguien y a ver si me podéis orientar o aconsejar.

Muchas gracias y un saludo,
Igor
Hola Igor,

¿Podrías decirme si se solucionó el problema y cómo?
A mí tambien me ha pasado lo mismo y estoy bastante preocupado.

Saludos y gracias.
 

HX30

Forero Activo
Motor
2.0 X 186 CV
Versión
Zenith White Safety
Color
Soul Red Crystal
Creo que, y espero equivocarme, Igor es de ese tipo de personas que solamente se registran e intervienen en un foro para intentar que les solucionen sus problemas y una vez lo han consegudo, si te he visto no me acuerdo sin ni siquiera tener la deferencia de compartir si lo han solucionado o no, y como.
La empatía es un bien cada vez más escaso.

Espero que soluciones tu problema lo antes y mejor posible, un saludo.
 

Javier Roma

Forero Activo
Motor
2.0 X 180 CV Aut.
Versión
Zenith Black Safety
Color
Machine Gray
Buenos días,

Me he registrado ahora mismo sólo para poder hacer una consulta porque francamente llevo un disgusto muy gordo encima y me gustaría preguntar a otros compradores y usuarios de este modelo, a ver si les ha pasado algo parecido o si me pueden comentar algo.

El tema es que me dieron el coche este martes, si, hace tres días, en el concesionario. Lo llevé al garaje de mi casa, el miércoles no hice nada y ayer jueves, lo enciendo y me sale el piloto naranja del motor y este mensaje:
Ver el archivo adjunto 966

Como entenderéis, tengo una mala leche de aúpa y antes de ir a cantarle las cuarenta al que me lo vendió, sólo me gustaría saber si alguien puede decirme si es algo simple, de lo de la reprogramación que he leído por el foro, si es que el motor realmente está defectuoso, lo que sea. ¿Qué haríais en mi lugar? Me imagino que habrá que llevarlo al taller, pero a los tres días de comprarlo coincidiréis conmigo en que toca mucho las narices, aunque esté en garantía. Es un Km 0, pero aún así, no es normal.

Sin más, para compartirlo con alguien y a ver si me podéis orientar o aconsejar.

Muchas gracias y un saludo,
Igor


Lo que te queda amigo!!!....A mi ya me lo llevo la grúa dos veces en 6 meses....y ese fue uno de los fallos, un inyector jodido....fallan más que una escopeta de feria.....el cierre centralizado vigilalo, se supone que al alejarte de cierran las puertas, pero la mayoría de las veces queda abierto..... también fíjate si el portón es automático se queda cerrado a mí me apareció abierto de par en par dos veces ya....la radio, a veces deja de funcionar, tienes que apagar el coche y esperar un rato para que vuelva a funcionar.......En fin paciencia, porque te va a dar muchos dolores de cabeza......Un saludo y suerteee!!!
 

Helicon1803

Forero Novato
Ubicación
Mallorca
Motor
2.0 X 180 CV Aut.
Versión
Zenith Black Safety
Color
Deep Crystal Blue
A mi me apareció ese error al segundo dia de tenerlo, fui hasta el pueblo de al lado a poner gasolina, a unos 10 kms y tras repostar y arrancar de nuevo ya no estaba el error y por suerte nunca más se supo.

Espero que no sea nada
 
Arriba Pie