La dichosa batería de 12v | Club Foro Mazda CX-30

La dichosa batería de 12v

Pepe60

Forero Novato
Motor
2.0 X 186 CV Aut.
Versión
Zenith
Color
Soul Red Crystal
Tengo el coche un mes y medio. El chivato de "arranque que coche para cargar batería de 12v..." ya es la tercera vez. El colmo es que al salir de garaje no abre el portón del maletero. Ahora a esperar a ver que me dicen en taller. Ya lo llevé a las dos semanas y me dijeron que la batería está bien. No sé en qué quedará. Tanto automatismo... modelo X, Zenith, automático
 

Cron

Forero Activo
Motor
2.0 G 122 CV Aut.
Versión
Evolution
Color
Snowflake White Pearl
Buenas, a mi me ha salido 3 veces también, mi coche tiene mas o menos el mismo tiempo, todas las veces que me ha salido, ha sido siempre al tener el coche alguna puerta abierta durante mas de 30 minutos. Aparentemente, es un aviso, aunque hay compañeros del foro que parece que el problema no se les queda en el aviso. Ayer llevé yo el mío al taller entre otras cosas por ese aviso y según me dijeron había actualización para corregir temas de batería en ciertas unidades (me dió la sensación de que era respuesta estándar) porque no me quiso o supo dar más explicaciones al respecto, por más que le insistí, que me dijeran qué corregía la supuesta actualización del software, ya veremos si me vuelve a ocurrir. De cualquier modo también me saltó un error del telemando y las puertas 1 vez en marcha, que supuestamente se corregía también. El mío tiene portón manual no eléctrico.
Efectivamente tendrán que ir limando temas del software y tanta electrónica. Ya nos contarás que te dicen.
 
Arriba Pie