Llave auxiliar en 2º mando | Club Foro Mazda CX-30

Llave auxiliar en 2º mando

Skakerman

Forero Novato
Ubicación
Badalona
Motor
2.0 G 122 CV
Versión
Evolution
Color
Soul Red Crystal
Hola a todos, puede ser que solo venga una llave auxiliar? Me he dado cuenta que el mando que estoy usando habitualmente no tiene llave auxiliar en el interior, puede ser que solo den una??? No deberían poner una llave auxiliar por mando???

Saludos
 

Skakerman

Forero Novato
Ubicación
Badalona
Motor
2.0 G 122 CV
Versión
Evolution
Color
Soul Red Crystal
tengo un problema, no hay llave ni en este ni en el otro mando, he llamado al comercial del concesionario y cuando acabe todo este tema del confinamiento me lo reclamará, ya me entregaron los mapas del navegador casi 1 mes después, igual el tema de la llave también vino por el mismo problema, no me vienen ni las 2 llaves ni la placa con el código. A ver si me lo solucionan, lo que espero es no quedarme sin batería, porque no podré abrir el coche de ninguna manera.
 

emelo

Forero Habitual
Ubicación
Gijon
Motor
2.0 X 180 CV Aut.
Versión
Zenith Black Safety
Color
Soul Red Crystal
tengo un problema, no hay llave ni en este ni en el otro mando, he llamado al comercial del concesionario y cuando acabe todo este tema del confinamiento me lo reclamará, ya me entregaron los mapas del navegador casi 1 mes después, igual el tema de la llave también vino por el mismo problema, no me vienen ni las 2 llaves ni la placa con el código. A ver si me lo solucionan, lo que espero es no quedarme sin batería, porque no podré abrir el coche de ninguna manera.
hola , no te preocupes de momento porque la pila suele duran un año , yo creo que antes que esto acabe, lo tendrán solucionado, no las metieron dentro de los mandos.
Mira a ver donde tienes la documentación por si están allí, te lo digo porque cuando yo estaba para recoger el coche , algo paso con una llaves.
saludos.
 

Skakerman

Forero Novato
Ubicación
Badalona
Motor
2.0 G 122 CV
Versión
Evolution
Color
Soul Red Crystal
Si,seguro que lo mismo que paso con los mapas del navegador que no venian tampoco. La verdad es que me di cuenta de lo de la llave porque me quedé sin bateria y tuvo que venir la asistencia, forzar el acceso a través de la goma de la puerta(no doblaron ni dañaron nada) y abrir el capo del motor para conectar el arrancador, por eso me di cuenta que no tenia llave auxiliar. La razón por la que me quedé sin bateria tiene su miga y si quereis ponerlo en otro post tenedlo en cuenta. Yo tengo parking individual dentro de mi casa, siempre dejo el coche y ni me fijo si lo he cerrado o no hasta ahora, con el viejo daba igual pero el cx30 tiene un tema, si por lo que sea las puertas no se cierran el coche esta buscando las llaves como un loco y gasta bateria sin parar, tenedlo en cuenta. Me lo comento el comercial, hay que cerrar el coche siempre. Sino os pasará lo que a mi. Dos dias sin tocarlo y me quedé sin bateria.
Saludos
 
Arriba Pie
Detectado AdBlock

Nuestro sistema ha detectado que un bloqueador de publicidad está instalado en tu navegador. Por favor, considera deshabilitar el AdBlock o similar en nuestro foro. Puede que no seas consciente, pero este foro se mantiene gracias a la publicidad, sin ella no se pueden pagar los gastos de mantenimiento. Además, algunas partes del foro pueden no funcionar correctamente al ser alterado el código de la página. Gracias por tu comprensión.

He Desactivado AdBlock    No Gracias