no se puede abrir puertas ni arrancar por inhibidor de frecuencia

lodain

Forero Novato
Motor
2.0 G 122 CV
Versión
Origin
Color
Soul Red Crystal
Ayer aparqué el coche en la calle, frente a una comiseria de policia...
Cuando volví, no había forma de abrir las puertas con el mando. (Supongo que estaría relacionado con los inhibidores que utiliza la policia para evitar posibles atentados).
Con mi anterior coche tambien me pasaba, pero al acercarme un poco a la puerta ya podía abrirla.
Con el CX30, me costó Dios y ayuda... Ya iba a sacar la llave que está dentro del mando par abrir . Pero después de un buen rato, lo conseguí...aunque no se como.
El problema volvió, cuando intenté arrancarlo. Ya que tampoco se podía y ahora no tenía ninguna solución...
Después de más de 10 minutos y después de acercar el mando por todas las partes del cuadro y el interruptor de arrancado, lo conseguí.
Si alguien me puede ayudar a proceder de alguna otra manera por si me vuelve a ocurrir, se lo agradecería.
Saludos
 

Héctor

Forero Activo
Motor
2.0 G 122 CV
Versión
Zenith
Color
Snowflake White Pearl
Hasta donde yo se, cuando no arranca la llave (por pilas no por inalambrico) hay que pulsar con el canto de la llave el botón de encendido. No sé que es lo que hacen exactamente, si así lee algo o es que le da algo de energía. Pero quizás sea la solución al tema de arrancar.

El tema de los inhibidores, si son de la policía mal asunto. Yo he tenido algún caso en su día en garajes, y no estoy seguro de que se puedan dejar a la ligera, me suena que algo leí en su día pero claro, muchas veces no los apagan... y si es verdad que en un coche donde la llave física esta bien oculta en la maneta-tirador de puerta del conductor, se vuelve bastante incómodo si se convierte en costumbre. Pero como te digo, abrir con llave siempre es posible y arrancar, según como funcione lo de tocar con el mando pero sospecho que también.
 

Chals

Forero Activo
Ubicación
Zaragoza
Motor
2.0 X 180 CV
Versión
Zenith
Color
Soul Red Crystal
A mí me ocurrió lo mismo al aparcar cerca de una comisaría y sí tuve que abrir la puerta con la llave. Para arrancar me bastó con poner el mando sobre el botón de arranque start- stop y sin pretar nada me arrancó solo
 

frumar

Forero Activo
Motor
2.0 X 186 CV
Versión
Zenith Safety
Color
Snowflake White Pearl
A mí me ocurrió lo mismo al aparcar cerca de una comisaría y sí tuve que abrir la puerta con la llave. Para arrancar me bastó con poner el mando sobre el botón de arranque start- stop y sin pretar nada me arrancó solo
gracias por la información
 

GT_Probe

Forero Novato
Motor
2.0 X 186 CV Aut.
Versión
Evolution
Color
Machine Gray
Efectivamente nuestro coche es muy sensible a los inhibidores, trabajo en Comisaría y tengo esta problemática casi a diario.
Como bien te han comentado, la solución es abrir/cerrar manualmente con el espadín de la llave y a la hora de arrancarlo basta con aproximarlo al botón Star/Stop.

Es curioso que con el otro vehículo que tengo, no tengo tantos problemas con el inhibidor, abriendo y cerrando con el mando sin excesivos problemas.
 

Cos

Forero Activo
Ubicación
Fuenlabrada
Motor
2.0 X 180 CV Aut.
Versión
Zenith
Color
Deep Crystal Blue
Me paso lo mismo con el otro coche pero tenia el arranque y la apertura con llave, desde entonces evito la situación con este, es un fastidio !!
 

Fali

Forero Activo
Motor
2.0 X 186 CV Aut.
Versión
Zenith
Color
Soul Red Crystal
Yo trabajo cerca de un cuartel de la guardia civil, hasta ahora no me ha pasado nunca, pero se de zonas, mas cercanas, donde aparcar puede ser problemático porque si que actúan los inhibidores así que vuestros consejos me pueden ser muy útiles así que tomo nota.
Gracias.
 
Arriba Pie