Problema eléctrico cx 30 | Club Foro Mazda CX-30

Problema eléctrico cx 30

Clabra

Forero Novato
Motor
2.0 G 122 CV
Versión
Origin
Color
Polymetal Gray
hace unas semanas deje la radio encendida por unos minutos y me aparecio " bateria baja" posteriormente el sistema i stop dejo de funcionar cuando llegue a casa al apagarlo no volvió a encender y me arrojo problemas con el encendido ( en pantalla ), llame al concesionario y me dijo que probablemente se me quedaron las luces encendidas y que debía dar una vuelta minimo de una hora para q la batería vuelva a su carga , realicé 3 horas sin detener el vehículo y nada , no volvió a encender una vez apagado ( inspeccione batería y esta ok , como también alternador y todo bien). Es una pena pasar por esto el auto es 2021 tiene 2000km. Si alguien sabe q esta pasando se los agradecería. Mañana lunes 31 de mayo lo llevare al taller ,esperemos que sepan dar solución.
 

warrick

Forero Activo
Motor
2.0 G 122 CV
Versión
Zenith
Color
Soul Red Crystal
Problema conocido y de momento sin solución, afecta más a los modelos X del 21 por lo visto.
Ya hay en el foro un hilo al respecto, verás el suplico que lleva el compañero Claudio.
 

Jandro

Moderador
Miembro del equipo
Motor
2.0 X 180 CV
Versión
Zenith Safety
Color
Artic White
hace unas semanas deje la radio encendida por unos minutos y me aparecio " bateria baja" posteriormente el sistema i stop dejo de funcionar cuando llegue a casa al apagarlo no volvió a encender y me arrojo problemas con el encendido ( en pantalla ), llame al concesionario y me dijo que probablemente se me quedaron las luces encendidas y que debía dar una vuelta minimo de una hora para q la batería vuelva a su carga , realicé 3 horas sin detener el vehículo y nada , no volvió a encender una vez apagado ( inspeccione batería y esta ok , como también alternador y todo bien). Es una pena pasar por esto el auto es 2021 tiene 2000km. Si alguien sabe q esta pasando se los agradecería. Mañana lunes 31 de mayo lo llevare al taller ,esperemos que sepan dar solución.
Hola @Clabra, bienvenido al Club y enhorabuena por el coche. Espero que tu caso haya sido solo un problema puntual y puedan resolverlo en el taller. Es cierto que hay un tema eléctrico que afecta especialmente a determinados vehículos de la gama X - 2021 que tiene difícil solución, aunque seguro que Mazda está en ello y hará pasar a revisión a todos los posibles afectados, como está haciendo con otras campañas. Espero que tengas suerte, ya nos contarás. Cuando puedas visita el apartado "Preséntate'". Gracias, un saludo.
 

Clabra

Forero Novato
Motor
2.0 G 122 CV
Versión
Origin
Color
Polymetal Gray
Hola, ahora me llamaron a retirar el vehículo, que efectivamente la batería presenta problemas después de varias pruebas. Me cambiaron la batería y me dijeron que era ese el problema en el momento de pasarme el vehículo el auto arroja en pantalla " Bateria Baja" , "Plop", así que ahora están revisando algunos códigos de error qie pudieron quedar pegados....mala la cosa, estoy perdiendo la confianza en el vehículo. Veamos que pasa. Saludos.
 

Claudio19

Forero Activo
Motor
2.0 X 180 CV
Versión
Zenith Safety
Color
Machine Gray
Hola, ahora me llamaron a retirar el vehículo, que efectivamente la batería presenta problemas después de varias pruebas. Me cambiaron la batería y me dijeron que era ese el problema en el momento de pasarme el vehículo el auto arroja en pantalla " Bateria Baja" , "Plop", así que ahora están revisando algunos códigos de error qie pudieron quedar pegados....mala la cosa, estoy perdiendo la confianza en el vehículo. Veamos que pasa. Saludos.
A mi me cambiaron la bateria dos veces y miles de cosas revisadas y sigue igual. Si te vuelve a pasar tienes que ir a reclamar en consumo y a Mazda.
 

capotreno

Forero Novato
Motor
2.0 G 122 CV
Versión
Evolution
Color
Machine Gray
Buenas tardes a todos-
A mi me ha empezado a pasar eso mismo a los 4500 km que tiene ahora el coche. Se carga la batería al 100% y cuando lo estaciono y vuelvo al día siguiente está a 0. También me ha pasado lo del aviso de "encienda el motor por riesgo de batería baja" por tan solo tener la música puesta un rato mientras lo limpiaba. ¿a alguien le pasa esto aparte de mi? ¿Cómo lo habéis solucionado? Gracias amigos
 

Ricky

Forero Activo
Motor
2.0 G 122 CV
Versión
Evolution
Color
Machine Gray
Buenas tardes a todos-
A mi me ha empezado a pasar eso mismo a los 4500 km que tiene ahora el coche. Se carga la batería al 100% y cuando lo estaciono y vuelvo al día siguiente está a 0. También me ha pasado lo del aviso de "encienda el motor por riesgo de batería baja" por tan solo tener la música puesta un rato mientras lo limpiaba. ¿a alguien le pasa esto aparte de mi? ¿Cómo lo habéis solucionado? Gracias amigos
Lo del mensaje de "encienda el motor riesgo de batería baja" es ya algo generalizado. En este aspecto, tranquilo, el coche no se te quedará sin batería pero sí saldrá el mensaje. Para solucionarlo, basta con que dejes el coche 5' al relentín o hagas cualquier movimiento de él con ese tiempo.
Y respecto a la descarga del 100% a 0%, ni idea. Ahí ya tendrías que hablar con el taller para garantías, ya que hay algo que bien la está consumiendo o la batería está K.O
 
Arriba Pie