Se ha dejado de oír la radio | Club Foro Mazda CX-30

Se ha dejado de oír la radio

Jesus R

Forero Activo
Motor
2.0 G 122 CV Aut.
Versión
Zenith Safety
Color
Machine Gray
Hola.

Pues eso. Que se ha dejado de oír la radio. En Android auto se oye todo bien. Pero en el sintonizador no oigo nada. He intentado ver si podía ser alguna opción pero no he visto nada. Seguiré investigando...
 

Bikero

Forero Activo
Motor
2.0 G 122 CV
Versión
Zenith Safety
Color
Machine Gray
A mi de momento no, pero viendo lo del Mazda 3, parece que nos tocará alguna vez 😤
 

José Maria

Forero Activo
Motor
2.0 G 122 CV
Versión
Evolution
Color
Soul Red Crystal
¿Has probado a apagar todo y volverlo a conectar pasados 30 segundos? Cuando lo hagas tomate unos instantes después de concertar el coche y antes de arrancar el motor. Ya nos dirás si te funciona.
 

Jesus R

Forero Activo
Motor
2.0 G 122 CV Aut.
Versión
Zenith Safety
Color
Machine Gray
Cuando coja el coche lo comprobaré. Lo apagué y encendí y no funcionó. Pero la verdad que no esperé mucho.
 

Lepiticolas

Forero Activo
Motor
2.0 X 180 CV
Versión
Zenith White Safety
Color
Machine Gray
A ver si se silencia por alguna cosa de seguridad:unsure: no se, algo a proximidad del coche, algo en un ángulo muerto.... Alguna cosa de esas. Te ha pasado en marcha o parado?
 

Jesus R

Forero Activo
Motor
2.0 G 122 CV Aut.
Versión
Zenith Safety
Color
Machine Gray
Es un problema de software seguro...Lo que sé es que arranqué sin poner "el contacto". Si me pasa más veces intentaré sacar un patrón.
 

marazul

Forero Activo
Motor
2.0 G 122 CV
Versión
Zenith
Color
Machine Gray
Me parece una pasada que se arregle solo. La IA del coche seguramente envía nanobots a la zona afectada para que se inicie la autoreparación. Por otro lado, ¿es posible algún fallo temporal de algún repetidor de radio de la zona?.
 
Arriba