Sistema de seguridad desactivado | Club Foro Mazda CX-30

Sistema de seguridad desactivado

Mafe

Forero Novato
Muy buenas noches, quiero preguntar por un mensaje de error que me sale pues ya van dos veces que me pasa y ha sido descendiendo por una pendiente, el mensaje es este "Sist. seguridad y asist. conduc. parc. deshabil. Conduc Segura", con este mensaje se desactiva todo el sistema de seguridad, es decir alertas y ayudas en la conducción, la única solución para que se active de nuevo es apagar el vehículo y prenderlo de nuevo, incluso he intentado presionando el botón que está al lado izquierdo debajo del volante con el que se desactiva y activa todo el sistema de seguridad y nada. adjunto la foto.
Muchas gracias por sus comentarios.
 

Adjuntos

fran

Forero Activo
Motor
2.0 G 122 CV
Versión
Zenith Safety
Color
Machine Gray
Muy buenas noches, quiero preguntar por un mensaje de error que me sale pues ya van dos veces que me pasa y ha sido descendiendo por una pendiente, el mensaje es este "Sist. seguridad y asist. conduc. parc. deshabil. Conduc Segura", con este mensaje se desactiva todo el sistema de seguridad, es decir alertas y ayudas en la conducción, la única solución para que se active de nuevo es apagar el vehículo y prenderlo de nuevo, incluso he intentado presionando el botón que está al lado izquierdo debajo del volante con el que se desactiva y activa todo el sistema de seguridad y nada. adjunto la foto.
Muchas gracias por sus comentarios.
a mi tambien me ha pasado no es preocupante ,puede ser por que a estado espuesto al sol mucho tiempo,yo pense eso,por algun hilo algo comentaban,pero aunque no lo pares pasado un par de minutos se activa,saludos. Mafe
 

femareva

Forero Activo
Motor
2.0 G 122 CV
Versión
Zenith
Color
Snowflake White Pearl
Muy buenas noches, quiero preguntar por un mensaje de error que me sale pues ya van dos veces que me pasa y ha sido descendiendo por una pendiente, el mensaje es este "Sist. seguridad y asist. conduc. parc. deshabil. Conduc Segura", con este mensaje se desactiva todo el sistema de seguridad, es decir alertas y ayudas en la conducción, la única solución para que se active de nuevo es apagar el vehículo y prenderlo de nuevo, incluso he intentado presionando el botón que está al lado izquierdo debajo del volante con el que se desactiva y activa todo el sistema de seguridad y nada. adjunto la foto.
Muchas gracias por sus comentarios.
Como ya comente en otro hilo a mi me sucedió con lluvia muy intensa detras de camiones, al rato se soluciono solo
 

Jandro

Forero Habitual
Motor
2.0 X 180 CV
Versión
Zenith Safety
Color
Artic White
Esto suele pasar cuando la cámara frontal del parabrisas se deslumbra por sol directo o no puede leer bien por humo, niebla o lluvia. En general se resuelve solo, pero es cierto que asusta un poco que el coche te diga que tienes que hacerte cargo de la conducción segura tú solo, habiendo estado acostumbrado a tener unos sistemas de seguridad y ayudas a la conducción que la facilitan sobremanera. No obstante, lo mejor es mantener la calma y conducir pensando en los coches que no tenían estos sistemas y seguro conducíamos no hace mucho, hasta que se recupere, que en mi caso las dos veces que me ha pasado ha sido bastante rápido (un par de minutos) sin tener que parar el coche, como dice femareva.
 
Arriba Pie
Detectado AdBlock

Nuestro sistema ha detectado que un bloqueador de publicidad está instalado en tu navegador. Por favor, considera deshabilitar el AdBlock o similar en nuestro foro. Puede que no seas consciente, pero este foro se mantiene gracias a la publicidad, sin ella no se pueden pagar los gastos de mantenimiento. Además, algunas partes del foro pueden no funcionar correctamente al ser alterado el código de la página. Gracias por tu comprensión.

He Desactivado AdBlock    No Gracias